Welcome to Developer Portal Q&A, where you can ask questions and receive answers from other members of the community.

I can't get my app publish google play store

0 votes

There was a security problem below:

Libpng library

The vulnerabilities were fixed in libpng v1.0.66, v.1.2.56, v.1.4.19, v1.5.26 or higher. You can find more information about how resolve the issue in this Google Help Center article.

I do some search, it seems that the Location example using the old version of opencv 2.4.

When we can get this been fixed? How to update the opence version?

Thanks in advance

asked Dec 27, 2016 by albertliou (140 points)

1 Answer

0 votes

Hi  albertliou

It will be released an update that fixes this bug in the next few days.

answered Dec 27, 2016 by Andrea (970 points)
...